Updated OpenID Library Release

We would like to announce a security update of the openidenabled.com OpenID
implementations. This release provides important security updates; we recommend that all websites upgrade as soon as possible. This release is API compatible with previous 2.x releases.

The latest releases:

PHP: 2.1.3 — http://openidenabled.com/php-openid/
Ruby: 2.1.6 — http://openidenabled.com/ruby-openid/
Python: 2.2.2 — http://openidenabled.com/python-openid/

For a user-friendly summary of changes in each release, see the
CHANGES file included in the release tarballs. For a complete patch
list, see the CHANGELOG file.